in

Vulnerability Exposes Over 4 Million Sites Using WPBakery (www.wordfence.com)

On July 27th, our Threat Intelligence team discovered a vulnerability in WPBakery, a WordPress plugin installed on over 4.3 million sites. This flaw made it possible for authenticated attackers with contributor-level or above permissions to inject malicious JavaScript in posts.

This post was created with our nice and easy submission form. Create your post!

What do you think?

Comments

Leave a Reply

Loading…

0

10 Great WordPress Slider Plugins for Captivating Websites (kinsta.com)

How to Set Up WordPress Staging Site – A Beginners Guide (blog.templatetoaster.com)